You need to enable JavaScript to run this app.
导航

集成指南

最近更新时间2022.09.26 17:46:17

首次发布时间2022.09.26 17:46:17

兼容性
类别兼容范围
系统最低支持 iOS 9.0
架构armv7,arm64,x86_64
网络支持移动、WIFI 等网络环境
集成方式

其中版本号请替换为 发布信息 中的最新组件版本号。

# Pod 依赖
source 'https://github.com/CocoaPods/Specs.git'
source 'https://github.com/volcengine/volcengine-specs.git'
pod 'SpeechEngineVoiceCloneTtsToB', {LATEST_VERSION}
Demo

为方便业务了解 SDK 的使用方式,提供 Demo 工程,该工程实现了 SDK 目前提供的各项能力演示。集成过程中的问题,可以优先查看示例代码进行排查。下载页面:示例工程